Broadcasting with vlc / vlm

Don’t get to do Broadcasting with vlc / vlm. Are there any tricks?

My dear friend

I am sorry for my late reply.
Because the last two weeks was the Chinese Spring Festival, so I was on vacation.

If you want to turn off the RTBE, HTTP or UDP output of the FBE200, you can close it in the “Access” of the FBE200’s background management interface.

If this is not what you want, please give a specific point that you want to say.

have a good day