The “fbe-200” with mobile internet “LTE” or “3G”


#1

Hello, I would like to know if you can use the “fbe-200” with mobile internet “LTE” or “3G”, and how should I configure the devices?


#2

It can.
The configuration is easy.
In the photo I use an LTE router (tplink TL-MR3040), and a powerbank to power the encoder.


#3

Ciao ho la stessa configurazione, a me succede che se il segnale 4g o 3g si interrompe completamente e dopo ritorna, l fbe200 non si riconnette più, devo riavviare l fbe200.
Stessa cosa se disconnetto l ingresso HDMI o spengo la telecamera per più di 10 minuti l fbe200 non riparte,devo quindi riavviare l encoder.
Uso l fbe200h265 WLAN su un server wowza streaming engine in rtmp, ho segnalato più volte questo problema ma evidentemente non riescono a risolverlo.


#4

My friend:slight_smile:

try to use the RJ45 form your 4G router.

have a good day.
tomlee


#5

Ok ma se col cavo in rj45 collegato al router stacco l ingresso hdmi e dopo 10 minuti lo ricollego l fbe200 non riparte con la connessione rtmp, devo per forza riavviare l encoder, se potreste risolvere questo problema grazie.


#6

Ingresso intendo hdmi, non esiste il metodo di mettere in stop lo stream senza spegnere la fbe200?


#7

my friend :slight_smile:

open the watch dog.
%7BWNMW1%60%60O02)%25A%5BDKWS)A~H

have a good day.
tomlee


#8

Il watchdog era già su on, ha lo stesso problema


#9


#10


#11

Non Funziona, dopo 10 minuti che l fbe200 è senza segnale ,l hdmi non riparte devo riavviarlo